Unsuported Tensorflow version with neptune_tb.integrate_with_tensorflow()

Running neptune_tb.integrate_with_tensorflow() gives the following error:

Running in JupyerlLab on Google Cloud machine learning VMs

Hi, it looks like “Unsupported tensorflow version” exception was thrown. What is the Tensorflow version on your machine (e.g. the result of tf.version.VERSION)?